Bienvenido al foro de soporte
Regístrate si necesitas cualquier cosa
Foro Soporte de 1Foro.com
  FAQ    Buscar    Favoritos   Miembros   Grupos   Regístrate   Perfil   MPs   Conéctate 

Foro Soporte de 1Foro.com » Configurar / Manejar el foro
Ayuda!
Responder Página 3 de 4 Página < Anterior  1 2 3 4  Siguiente >
Tema creado por guidilo - Lun Oct 29, 2012 03:03 - 7.749 lecturas
Autor Mensaje
alex
Administrador
avatar

Reg.: 31 Ene 2007
starstarstarstarstarstarstarstarstarstar

Mensajes: 745
Género: Masculino
España

Agradeció: 3 posts
Le agradecieron: 53 posts


#31 Publicado: Mie Feb 13, 2013 21:34  Responder citando

guidilo escribió :
guidilo23.1foro.com


Lo que falta por configurar en ese foro es esta parte de las instrucciones:
Cita:
Se puede activar el mod en unas secciones del foro y en otras no. Por defecto está deshabilitado en todas, si se desea activarlo en alguna hay que ir a Foros > Administración y colocar a una sección esta opción a .



Es en la página donde se le cambia el nombre, descripción, color y demás a cada sección del foro.
_________________
Admin de www.1foro.com

Dar gracias al autor por este mensaje 1 usuario agradeció este mensaje: guidilo
Subir ^
ana1981

avatar

Reg.: 08 Ene 2013
starstarstarstar

Mensajes: 54
Género: Femenino

Agradeció: 42 posts
Le agradecieron: 2 posts


#32 Publicado: Sab Mar 23, 2013 22:36 - Título del mensaje: Modificar un error Responder citando

Hola, Alex, necesito de tu ayuda.

Configuración Básica de Usuarios y ForosPrimer mensaje del hilo en cada página (nuevos usuarios):
Opción por defecto para los nuevos usuarios que se registren.  "No"

Primer mensaje del hilo en cada página (no registrados):
Como lo visualizarán los que no se han registrado aún.  
"No"

En algún momento modifiqué esta configuración por "SI":

Al ver que aparecia el primer mensaje, en los foros, volví a la opción "NO", pero aun sigue apareciendo el primer mensaje en algunas secciones del foro. ¿Cómo puedo revertir esto? Gracias.

Dar gracias al autor por este mensaje
Subir ^
alex
Administrador
avatar

Reg.: 31 Ene 2007
starstarstarstarstarstarstarstarstarstar

Mensajes: 745
Género: Masculino
España

Agradeció: 3 posts
Le agradecieron: 53 posts


#33 Publicado: Dom Mar 24, 2013 11:12  Responder citando

Respondido en http://foro.1foro.com/post2016.html#2016

Dar gracias al autor por este mensaje 1 usuario agradeció este mensaje: ana1981
Subir ^
ana1981

avatar

Reg.: 08 Ene 2013
starstarstarstar

Mensajes: 54
Género: Femenino

Agradeció: 42 posts
Le agradecieron: 2 posts


#34 Publicado: Vie Jun 14, 2013 17:44  Responder citando

Hola, Alex. Te escribo porque por algun extraño motivo, hace unos días en la pagina principal de mi foro no aparece la info de los usuarios conectados y el conteo de mensajes publicados:

http://juegodetronos.1foro.com/

Quién está conectado
Nuestros usuarios han publicado en total 0 mensajes
Tenemos 0 usuarios registrados
El último usuario registrado es ....
¿Podrías ver y/o solucionar esto? Gracias.

Dar gracias al autor por este mensaje
Subir ^
alex
Administrador
avatar

Reg.: 31 Ene 2007
starstarstarstarstarstarstarstarstarstar

Mensajes: 745
Género: Masculino
España

Agradeció: 3 posts
Le agradecieron: 53 posts


#35 Publicado: Dom Jun 16, 2013 20:30  Responder citando

Ah sí, es que tuve que hacer unos cambios por un problema que surgió... ver http://foro.1foro.com/mi-foro-caido-t776.html ...y se me olvidó revisar el detalle ese de los datos del index... arreglado!

Última edición por alex el Jue Jul 17, 2014 11:33; editado 1 vez

Dar gracias al autor por este mensaje 1 usuario agradeció este mensaje: ana1981
Subir ^
ana1981

avatar

Reg.: 08 Ene 2013
starstarstarstar

Mensajes: 54
Género: Femenino

Agradeció: 42 posts
Le agradecieron: 2 posts


#36 Publicado: Jue Ago 22, 2013 21:29  Responder citando

Hola, Alex. Yo otra vez... Help Quiero consultar sobre si hay algún método para evitar que algún pícaro pueda enviar MP (Mensajes Privados) a los usuarios sin haber escrito ningún post en el Foro.

Surgió este problemilla, pues uno se conectó con la única intención de tratar de captar/llevar a mis foreros al suyo enviando mensajes privados incluso sugiriendo que no avisen a los Moderadores. Obviamente ellos me avisaron y por supuesto que he procedido a anular el envío de MP de este usuario, y te escribo buscando alguna solución para evitar este tipo de Spam en el futuro.

Edito: esta sería una opción posible: "Habilitar el envío/recepción de MP al escribir X post." ?
Espero me respondas. Gracias y Saludos.

Dar gracias al autor por este mensaje
Subir ^
alex
Administrador
avatar

Reg.: 31 Ene 2007
starstarstarstarstarstarstarstarstarstar

Mensajes: 745
Género: Masculino
España

Agradeció: 3 posts
Le agradecieron: 53 posts


#37 Publicado: Vie Ago 23, 2013 18:57  Responder citando

Existe, en el panel de admin, en Configuración General en el apartado de mensajes privados hay una opción que pone:
Cita:
Mínimo de mensajes para poder enviar mensajes privados:

Si tienes puesto ahí 0 pon un número más alto para que los que se acaben de registrar no puedan mandar mensajes privados hasta que tengan X mensajes publicados en el foro.

Dar gracias al autor por este mensaje 1 usuario agradeció este mensaje: ana1981
Subir ^
ana1981

avatar

Reg.: 08 Ene 2013
starstarstarstar

Mensajes: 54
Género: Femenino

Agradeció: 42 posts
Le agradecieron: 2 posts


#38 Publicado: Mar Mar 11, 2014 01:45  Responder citando

Help Hola, Alex. Tengo una pregunta. Un usuario me envió este mensaje:

Cita:
...desde la el viernes que me salta la siguiente leyenda : No puede publicar otro tema tan rápido después del último. Intente nuevamente en unos momentos.

Sabes que será?
Es un usuario muy activo, le fascina opinar, y por lo tanto quiero darle una solución (con tu ayuda) Wink

Dar gracias al autor por este mensaje
Subir ^
alex
Administrador
avatar

Reg.: 31 Ene 2007
starstarstarstarstarstarstarstarstarstar

Mensajes: 745
Género: Masculino
España

Agradeció: 3 posts
Le agradecieron: 53 posts


#39 Publicado: Mar Mar 11, 2014 17:41  Responder citando

En el panel de administración, en configuración general aparece una opción que te permite indicar cuantos segundos tienen que esperar los usuarios entre mensajes publicados.
Cita:
Intervalo entre envíos (Flood):
Cantidad de segundos que un usuario debe esperar antes de poder hacer otro envío.

Cambiaste esa opción el viernes? o es que desde ese día al usuario le ha dado por escribir mensajes a más velocidad? Smile

En teoría es una medida de seguridad, para que en caso de que entre spam esté algo más controlado y no aparezcan cientos de mensajes de spam de repente... pero no hace falta, si tienes puesto el foro de forma que haya que registrarse para publicar mensajes no va a haber spam automático de ese, así que si quieres puedes rebajar sin miedo ese límite de segundos entre nuevos mensajes.

De todas formas (más adelante) puedo hacer que a un miembro en particular se le pueda permitir escribir mensajes más rápido que al resto.

Por cierto, a los admins no se les aplica el límite, y a los moderadores... pues no recuerdo ahora.

Dar gracias al autor por este mensaje 1 usuario agradeció este mensaje: ana1981
Subir ^
ana1981

avatar

Reg.: 08 Ene 2013
starstarstarstar

Mensajes: 54
Género: Femenino

Agradeció: 42 posts
Le agradecieron: 2 posts


#40 Publicado: Mar Mar 11, 2014 18:28  Responder citando

alex escribió :
Cambiaste esa opción el viernes? o es que desde ese día al usuario le ha dado por escribir mensajes a más velocidad? Smile

En teoría es una medida de seguridad, para que en caso de que entre spam esté algo más controlado y no aparezcan cientos de mensajes de spam de repente... pero no hace falta, si tienes puesto el foro de forma que haya que registrarse para publicar mensajes no va a haber spam automático de ese, así que si quieres puedes rebajar sin miedo ese límite de segundos entre nuevos mensajes.

De todas formas (más adelante) puedo hacer que a un miembro en particular se le pueda permitir escribir mensajes más rápido que al resto.

Ahora mismo cambiaré esa opción.  Thumbs up Y tengo puesto el foro de forma que haya que registrarse para publicar mensajes y únicamente pueden enviar MP a partir de los 20 mensajes (para evitar SPAM automáticos). Muchas gracias!

Dar gracias al autor por este mensaje
Subir ^
ana1981

avatar

Reg.: 08 Ene 2013
starstarstarstar

Mensajes: 54
Género: Femenino

Agradeció: 42 posts
Le agradecieron: 2 posts


#41 Publicado: Jue Abr 02, 2015 02:53  Responder citando

Help Otra pregunta: ¿existe una opción de ocultar el email de los usuarios?
salu2

Dar gracias al autor por este mensaje
Subir ^
alex
Administrador
avatar

Reg.: 31 Ene 2007
starstarstarstarstarstarstarstarstarstar

Mensajes: 745
Género: Masculino
España

Agradeció: 3 posts
Le agradecieron: 53 posts


#42 Publicado: Jue Abr 02, 2015 15:05  Responder citando

ana1981 escribió :
Help Otra pregunta: ¿existe una opción de ocultar el email de los usuarios?
salu2

Cada usuario en su página de edición del perfil/preferencias puede elegir si quiere que aparezca su email visible a los demás (aunque el admin del foro siempre puede verlos):

Cita:
Mostrar siempre mi dirección de mail: Sí No


¿Es eso lo que buscabas?

Dar gracias al autor por este mensaje 1 usuario agradeció este mensaje: ana1981
Subir ^
ana1981

avatar

Reg.: 08 Ene 2013
starstarstarstar

Mensajes: 54
Género: Femenino

Agradeció: 42 posts
Le agradecieron: 2 posts


#43 Publicado: Jue Abr 02, 2015 16:47  Responder citando

Sí. Yo lo buscaba en Configuración del Foro. Gracias.

Dar gracias al autor por este mensaje
Subir ^
ana1981

avatar

Reg.: 08 Ene 2013
starstarstarstar

Mensajes: 54
Género: Femenino

Agradeció: 42 posts
Le agradecieron: 2 posts


#44 Publicado: Lun Abr 20, 2015 15:47  Responder citando

Hola, Alex.   Help
Tengo una sugerencia, ya me dirás si es posible implementarla, o no.  Algunos foreros me plantearon un problema. Resulta que mi foro está dedicado a los libros de un escritor de EEUU y algunos no fueron traducidos al español, o no se venden en sus respectivos países. Por lo que los lectores presentan las fan-traducciones.  Luego suben los libros y cuentos traducidos a los servidores con el enlace correspondiente para descargarlos. Pero, Ups! Los enlaces se “caen” “el enlace de descarga que no funciona”.  Y/o aparece un impertinente mensaje de que para descargar el fichero, debes poner el número del móvil. “es que me piden el número de movil y paso de ponerlo porque nunca he lo he hecho y no me fio.”  Neutral Y siguen pidiendo ayuda y nuevos enlaces de descarga.

Estuve pensando y decidí escribirte, no solo para presentar este inconveniente, sino también una posible solución, pues he visto algo en Facebook que puede servir. Dejo captura para precisar la idea: un Enlace a “Archivos” en la parte superior de la página, al lado de "Grupos", "Perfil", "MPs":


P.D.: ¿Que opinas? Pero si esto no se puede implementar, quizás me ayudarás con otra solución.
Salu2 y Muchas Gracias!

Dar gracias al autor por este mensaje
Subir ^
alex
Administrador
avatar

Reg.: 31 Ene 2007
starstarstarstarstarstarstarstarstarstar

Mensajes: 745
Género: Masculino
España

Agradeció: 3 posts
Le agradecieron: 53 posts


#45 Publicado: Lun Abr 20, 2015 20:24  Responder citando

Si lo entiendo bien sería simplemente que pudieras añadir en el menú un enlace a un sitio donde vais a subir todos vuestros archivos? Si es eso me parece bien, y se puede hacer... confírmamelo y me pongo con ello, en unos días estaría hecho.

Dar gracias al autor por este mensaje
Subir ^
Mostrar mensajes anteriores:   
Responder Página 3 de 4 Página < Anterior  1 2 3 4  Siguiente >
Horas en GMT + 1
Ir a:  
NO puedes: crear mensajes/responder temas/editar tus mensajes/borrar tus mensajes/votar en encuestas -> Regístrate/Conéctate
Volver a Configurar / Manejar el foro

Crear foro gratis | Staff del foro | Reportar abuso | Cookies | Powered by phpBB/spleen