Bienvenido al foro de soporte
Regístrate si necesitas cualquier cosa
Foro Soporte de 1Foro.com
  FAQ    Buscar    Favoritos   Miembros   Grupos   Regístrate   Perfil   MPs   Conéctate 

Foro Soporte de 1Foro.com » Configurar / Manejar el foro
Duda sobre el Tagboard y alguna cosilla mas...
Responder Página 1 de 1
Tema creado por YEPASI - Dom Jun 10, 2018 10:40 - 2.082 lecturas
Autor Mensaje
YEPASI



Reg.: 08 Jun 2018
Mensajes: 5

Agradeció: 2 posts
Le agradecieron: 3 posts


#1 Escribió el primer mensaje de este tema Publicado: Dom Jun 10, 2018 10:40 - Título del mensaje: Duda sobre el Tagboard y alguna cosilla mas... Responder citando

Buenas chic@s, abro este tema porque ando configurando mi foro y tengo algunas dudillas:

1ª La primera es relativa al chat, pues no veo ninguna opción que permita eliminar un comentario inapropiado. Me gustaría saber si existe alguna forma de poder borrar comentarios o no.


2ª Respecto a la etiqueta URL, he hecho pruebas y por ejemplo si me crea el link perfectamente con 1foro.com, face y otros sitios (tanto http como https) pero con mega no me funciona.

Adjunto imágen:




3ª He visto en otros foros de por aquí que tienen puesta publicidad tanto arriba como abajo en el index tal como muestran las imágenes:





No se como se podría poner ésto y creo que me interesaría en un momento dado.


4ª Respecto al favicon, me aparece correctamente en la pestaña pero si lo pongo en la barra de marcadores me sigue apareciendo el de 1foro.com, no se como hacer para que aparezca el que le tengo asignado al foro.


5ª No me aparece el icono de agradecer, a pesar de tenerlo activado: (he probado con varios temas por si era eso, pero el problema persiste. Estilo actual= DAJ_Glass)



6ª En el espacio donde debería aparecer hay mensaje nuevos, aunque hay mp pendientes aparece como "no hay MPs nuevos"



Se que son varias dudas independientes en un mismo tema, si se considera necesario que plantee las dudas por separado no hay problema, vuelvo a crear.

Desde ya muchas gracias por vuestro tiempo, espero puedan ayudarme con mis dudas.

Saludos
[/img]

Dar gracias al autor por este mensaje
Subir ^
alex
Administrador
avatar

Reg.: 31 Ene 2007
starstarstarstarstarstarstarstarstarstarstar

Mensajes: 751
Género: Masculino
España

Agradeció: 3 posts
Le agradecieron: 55 posts


#2 Publicado: Mar Jun 19, 2018 18:45 - Título del mensaje: Re: Duda sobre el Tagboard y alguna cosilla mas... Responder citando

YEPASI escribió el 10 Jun 2018 11:40 :
Buenas chic@s, abro este tema porque ando configurando mi foro y tengo algunas dudillas:

1ª La primera es relativa al chat, pues no veo ninguna opción que permita eliminar un comentario inapropiado. Me gustaría saber si existe alguna forma de poder borrar comentarios o no.


No hay forma por ahora, pero la crearé.

YEPASI escribió el 10 Jun 2018 11:40 :
2ª Respecto a la etiqueta URL, he hecho pruebas y por ejemplo si me crea el link perfectamente con 1foro.com, face y otros sitios (tanto http como https) pero con mega no me funciona.

Adjunto imágen:



Puede ser porque usa ! en la dirección, creo que es un caracter permitido pero no se suele usar, es probable que aquí no esté puesto entre los permitidos, miraré si es eso y añadirlo si no es complicado.

YEPASI escribió el 10 Jun 2018 11:40 :
3ª He visto en otros foros de por aquí que tienen puesta publicidad tanto arriba como abajo en el index tal como muestran las imágenes:





No se como se podría poner ésto y creo que me interesaría en un momento dado.


Esa publicidad la pongo yo para intentar sufragar los gastos, no podría quitarlo ni dejar que cada uno pusiera la suya.

YEPASI escribió el 10 Jun 2018 11:40 :
4ª Respecto al favicon, me aparece correctamente en la pestaña pero si lo pongo en la barra de marcadores me sigue apareciendo el de 1foro.com, no se como hacer para que aparezca el que le tengo asignado al foro.


¿En cualquier navegador o en alguno concreto?

YEPASI escribió el 10 Jun 2018 11:40 :
5ª No me aparece el icono de agradecer, a pesar de tenerlo activado: (he probado con varios temas por si era eso, pero el problema persiste. Estilo actual= DAJ_Glass)



No tengo idea de porqué será, lo miraré.

YEPASI escribió el 10 Jun 2018 11:40 :
6ª En el espacio donde debería aparecer hay mensaje nuevos, aunque hay mp pendientes aparece como "no hay MPs nuevos"



¿Hay uno sin leer?

YEPASI escribió el 10 Jun 2018 11:40 :
Se que son varias dudas independientes en un mismo tema, si se considera necesario que plantee las dudas por separado no hay problema, vuelvo a crear.

Desde ya muchas gracias por vuestro tiempo, espero puedan ayudarme con mis dudas.

Saludos
[/img]


Tampoco es que haya podido ayudarte mucho, al menos por ahora.
_________________
Admin de www.1foro.com

Dar gracias al autor por este mensaje 1 usuario agradeció este mensaje: YEPASI
Subir ^
YEPASI



Reg.: 08 Jun 2018
Mensajes: 5

Agradeció: 2 posts
Le agradecieron: 3 posts


#3 Escribió el primer mensaje de este tema Publicado: Mar Jun 19, 2018 18:54 - Título del mensaje: Asunto Responder citando

1ª- Estaría bien para evitar conflictos en el chat

4ª- Si pongo en la barra de marcadores:
miforo.1foro.com/index.php?sid=e09884ec76c80f1eea762289cccb9b2c&p_sid=  Si me pone el favicon correctamente

Sin embargo si dejo solo:
miforo.1foro.com/ en la barra de marcadores me tira el favicón de 1foro.com



En la pestaña correspondiente, ya sea de una forma o de otra de las expuestas anteriormente me lo muestra correctamente, el error solo está al añadir a la barra de marcadores.

5ª- Solucionado, ha sido un despiste mio en la configuración, ya esta OK

6ª- Me envié yo mismo un mp para testear y a pesar de tener un mensaje no leido me sigue mostrando como que no hay mensajes nuevos (aunque si abro si lo puedo leer)

Gracias por la ayuda @Alex

Dar gracias al autor por este mensaje
Subir ^
Mostrar mensajes anteriores:   
Responder Página 1 de 1
Horas en GMT + 1
Ir a:  
NO puedes: crear mensajes/responder temas/editar tus mensajes/borrar tus mensajes/votar en encuestas -> Regístrate/Conéctate
Volver a Configurar / Manejar el foro

Crear foro gratis | Staff del foro | Reportar abuso | Cookies | Powered by phpBB/spleen