Bienvenido al foro de soporte
Regístrate si necesitas cualquier cosa
Foro Soporte de 1Foro.com
  FAQ    Buscar    Favoritos   Miembros   Grupos   Regístrate   Perfil   MPs   Conéctate 

Foro Soporte de 1Foro.com » Anuncios
Foros caídos
Responder Página 1 de 1
Tema creado por alex - Mie Oct 10, 2012 07:49 - 18.162 lecturas
Autor Mensaje
alex
Administrador
avatar

Reg.: 31 Ene 2007
starstarstarstarstarstarstarstarstarstar

Mensajes: 745
Género: Masculino
España

Agradeció: 3 posts
Le agradecieron: 53 posts


#1 Escribió el primer mensaje de este tema Publicado: Mie Oct 10, 2012 07:49 - Título del mensaje: Foros caídos Responder citando

Los foros estuvieron offline casi tres horas (hasta hace 10 minutos). Investigaré que ha ocurrido y ver que hay que hacer para que no vuelva a pasar.

Lo siento
Tomate
_________________
Admin de www.1foro.com

Dar gracias al autor por este mensaje
Subir ^
alex
Administrador
avatar

Reg.: 31 Ene 2007
starstarstarstarstarstarstarstarstarstar

Mensajes: 745
Género: Masculino
España

Agradeció: 3 posts
Le agradecieron: 53 posts


#2 Escribió el primer mensaje de este tema Publicado: Mie Oct 10, 2012 14:24  Responder citando

Encontrado y corregido el fallo, así que no debería volver a dar problemas.
_________________
Admin de www.1foro.com

Dar gracias al autor por este mensaje
Subir ^
General
Colaborador
Colaborador
avatar

Reg.: 01 Dic 2011
starstarstarstarstar

Mensajes: 156
Género: Masculino
Ubicación: Ayudante de Alex[Colaborador]
Argentina

Agradeció: 5 posts
Le agradecieron: 6 posts


#3 Publicado: Mie Oct 10, 2012 23:08  Responder citando

Cual fue el problema alex?? no fue la empresa de hosting?
_________________
-Facebook -General Hosting Imagen- Steam -Soporte General de 1Foro.com
Contacto directo: "General facebook"

Dar gracias al autor por este mensaje
Subir ^
alex
Administrador
avatar

Reg.: 31 Ene 2007
starstarstarstarstarstarstarstarstarstar

Mensajes: 745
Género: Masculino
España

Agradeció: 3 posts
Le agradecieron: 53 posts


#4 Escribió el primer mensaje de este tema Publicado: Dom Oct 14, 2012 19:49  Responder citando

No, el hosting va bien, la caída fue por un fallo mío PC ...en el código de un script que se puso a consumir cpu como loco hasta que el servidor web "decidió" cerrarse.
_________________
Admin de www.1foro.com

Dar gracias al autor por este mensaje
Subir ^
Mostrar mensajes anteriores:   
Responder Página 1 de 1
Horas en GMT + 1
Ir a:  
NO puedes: crear mensajes/responder temas/editar tus mensajes/borrar tus mensajes/votar en encuestas -> Regístrate/Conéctate
Volver a Anuncios

Crear foro gratis | Staff del foro | Reportar abuso | Cookies | Powered by phpBB/spleen